Temperaturen ok?

  • Ihr wolltet schon immer eine Wasserkühlung in euer System haben?..... dann haben wir da eventuell was für euch Gewinnspiel 2x Fractal Celsius+ S24 Prisma

    Viel Glück euer Hardware-Inside-Team

  • Willkommen bei Hardware-Inside, Gast! In unseren Forenrichtlinien findest du alle Informationen zu unserer Community. Bei Registrierung wird auch kaum noch Werbung angezeigt...

Anonxtz123

Bekanntes Mitglied
28. 11. 2016
53
11
8
Guten abend,

Ich bin gerade dabei meinen Intel core i7 6700k zu übertakten. Ich habe ihn jz auf 4.5ghz gebracht und habe folgende Temperaturen im Normalbetrieb und unter Volllast mit Prime95 in der Version 26.6 herausbekommen.

Motherboard ist ein MSI Z170A gaming pro carbon
Und ich habe die corsair h155i als kühlung drin

f3ba1ee615bbe7bf170de51bb8915995.jpg


380eec27cf3a77bc16978c3bb0b2e5b1.jpg


Meine Frage jz Sind die Temperaturen so ok oder eher nicht?
 

Haddawas

scha la la la
Admin
26. 03. 2014
9.942
2.495
113
Läuft dein System denn Prime-Stable?
Die Temperaturen scheinen i.o zu sein... aber Bench mal bitte ein wenig...
 

Anonxtz123

Bekanntes Mitglied
28. 11. 2016
53
11
8
Ja ich weis wollte nur mal wegen den Temperaturen sichergehen [emoji6]

Gesendet von meinem SM-N910F mit Tapatalk
 

Haddawas

scha la la la
Admin
26. 03. 2014
9.942
2.495
113
Sieht doch gut auf deinen Screen aus ;)

halt uns mal auf den laufenden...
 

Seelenwolf

Assistent
28. 11. 2016
4.886
2.411
113
Prime fängt klein an, dazu muss sich erst im Gehäuse Wärme entwickeln, dann siehst du so nach einer Stunde wie die wirklichen Temps sind.
Gehäuse verschlossen natürlich^^
 

Haddawas

scha la la la
Admin
26. 03. 2014
9.942
2.495
113
Kann es sein das dein Kühler nicht richtig sitzt?
Du hast häftige Temp-Unterschiede zwischen den kernen...
 

Haddawas

scha la la la
Admin
26. 03. 2014
9.942
2.495
113
Okay dann verwende bitte ein anderes Tool. denn Core Temp ist nicht mit Win 10 zu 100% kompatible..
Bei mir hat es zumindest falsche Werte angezeigt..
 

Anonxtz123

Bekanntes Mitglied
28. 11. 2016
53
11
8
61fdfbf12a1ac4ebc5bc3f8cf6cf73f9.jpg

Und das die mit Aida

Also sitzt wahrscheinlich der Kühler nicht richtig [emoji53]
 
Oben Unten